No components marked as affected
Resolved
The overall error rate was at 0.02% percent. This downtime was individual requests failing of misconfigured pipelines.
No impact on production workloads
Investigating
We are observing errors for rerankers runs